SOA Software Compliance Policy UI com.soa.console.policy.compliance/2018.0.4

Ant-Version
Apache Ant 1.8.1
Bundle-SymbolicName
com.soa.console.policy.compliance
Bundle-Name
SOA Software Compliance Policy UI
Bundle-Version
2018.0.4
Bundle-ClassPath
WebContent/,META-INF/resources,.
Bundle-ManifestVersion
2
Bundle-Vendor
Akana
Created-By
1.8.0_172-b11 (Oracle Corporation)
Manifest-Version
1.0
Spring-Context
*;publish-context:=false

Imports

bsh version=1.0.0
com.digev.fw.business version=6.0.0
com.digev.fw.config version=6.0.0
com.digev.fw.config.osgi version=6.0.0
com.digev.fw.dems.util version=6.0.0
com.digev.fw.exception version=6.0.0
com.digev.fw.log version=6.0.0
com.digev.fw.message version=6.0.0
com.digev.fw.spring version=6.0.0
com.digev.fw.util version=6.0.0
com.digev.fw.vo version=6.0.0
com.digev.fw.xml version=6.0.0
com.digev.fw.xml.util version=6.0.0
com.soa.auz.proxy version=6.0.0
com.soa.auz.rules.model version=6.0.0
com.soa.command version=6.0.0
com.soa.command.policies version=6.0.0
com.soa.command.script version=8.0.0
com.soa.command.service version=6.0.0
com.soa.common.console version=6.0.0
com.soa.console.action version=6.0.0
com.soa.console.tree version=6.0.0
com.soa.console.util version=6.0.0
com.soa.fw.bind.jaxb version=6.0.0
com.soa.fw.model version=6.0.0
com.soa.fw.model.util version=6.0.0
com.soa.fw.transaction version=6.0.0
com.soa.fw.util version=6.0.0
com.soa.message version=6.0.0
com.soa.metadata.model version=6.0.0
com.soa.metadata.server version=6.0.0
com.soa.model version=6.0.0
com.soa.monitoring version=6.0.0
com.soa.ms.engine.model version=6.0.0
com.soa.policy version=6.0.0
com.soa.policy.config version=6.0.0
com.soa.policy.template version=6.0.0
com.soa.policy.wspolicy version=6.0.0
com.soa.service.model version=6.0.0
com.soa.transport version=6.0.0
com.soa.uddi version=6.0.0
com.soa.uddi.exception version=6.0.0
com.soa.uddi.tmodel version=6.0.0
com.soa.uddi.v3.model version=6.0.0
com.soa.wsdl version=6.0.0
com.soa.wsdl.validation version=6.0.0
javax.servlet version=2.4.0
javax.servlet.http version=2.4.0
javax.servlet.jsp version=2.0.0
javax.servlet.jsp.el version=2.1.0
javax.servlet.jsp.tagext version=2.0.0
javax.servlet.resources version=2.4.0
javax.wsdl.xml version=1.6.0
org.apache.struts version=1.2.9
org.apache.struts.action version=1.2.9
org.apache.struts.config version=1.2.9
org.apache.struts.taglib version=1.2.9
org.apache.struts.upload version=1.2.9
org.apache.struts.util version=1.2.9
org.apache.xmlbeans version=1.0.0
org.apache.xmlbeans.soap version=1.0.0
org.osgi.framework version=1.3.0
org.osgi.service.cm version=1.2.0

Consumes

Provides

Required By