SOA Software Scripted Operational Policy Console com.soa.console.policy.opscript/2018.0.2

Ant-Version
Apache Ant 1.8.1
Bundle-SymbolicName
com.soa.console.policy.opscript
Bundle-Name
SOA Software Scripted Operational Policy Console
Bundle-Version
2018.0.2
Bundle-ClassPath
.,META-INF/resources/
Bundle-ManifestVersion
2
Bundle-Vendor
Akana
Created-By
1.8.0_172-b11 (Oracle Corporation)
Manifest-Version
1.0
Spring-Context
*;publish-context:=false

Imports

com.digev.fw.exception version=7.0.0
com.digev.fw.log version=7.0.0
com.digev.fw.message version=7.0.0
com.digev.fw.util version=2018.0.0
com.digev.fw.xml version=7.0.0
com.soa.command version=7.0.0
com.soa.command.message version=7.0.0
com.soa.command.policies version=7.0.0
com.soa.command.script version=7.0.0
com.soa.common.console version=7.0.0
com.soa.console.faces version=7.0.0
com.soa.console.script version=7.0.0
com.soa.console.tree version=7.0.0
com.soa.console.util version=7.0.0
com.soa.contracts version=7.0.0
com.soa.contracts.model version=7.0.0
com.soa.fw.model version=7.0.0
com.soa.fw.model.util version=7.0.0
com.soa.fw.util version=7.0.0
com.soa.message version=7.0.0
com.soa.model version=7.0.0
com.soa.organization version=7.0.0
com.soa.policy.config version=7.0.0
com.soa.policy.quota version=7.0.0
com.soa.policy.quota.sla version=7.0.0
com.soa.policy.script version=7.0.0
com.soa.policy.wspolicy version=7.0.0
com.soa.scripts version=7.0.0
javax.faces version=1.1.3
javax.faces.application version=1.1.3
javax.faces.component version=1.1.3
javax.faces.context version=1.1.3
javax.faces.el version=1.1.3
javax.faces.event version=1.1.3
javax.faces.lifecycle version=1.1.3
javax.faces.model version=1.1.3
javax.faces.validator version=1.1.3
javax.faces.webapp version=1.1.3
javax.servlet version=2.4.0
javax.servlet.http version=2.4.0
javax.servlet.jsp version=2.1.0
javax.servlet.jsp.el version=2.1.0
javax.servlet.jsp.tagext version=2.1.0
javax.servlet.resources version=2.4.0
org.apache.commons.el version=1.0.0
org.apache.myfaces.el version=1.1.3
org.apache.struts version=1.2.9
org.apache.struts.taglib version=1.2.9
org.apache.struts.util version=1.2.9
org.springframework.core version=2.5.0

Consumes

Provides

Required By