Akana Extension-APIs com.soa.repository.extension-apis/2018.0.0

Ant-Version
Apache Ant 1.8.1
Bundle-SymbolicName
com.soa.repository.extension-apis
Bundle-Name
Akana Extension-APIs
Bundle-Version
2018.0.0
Bundle-ManifestVersion
2
Bundle-RequiredExecutionEnvironment
JavaSE-1.7
Bundle-Vendor
Akana
Created-By
1.8.0_172-b11 (Oracle Corporation)
Manifest-Version
1.0

Imports

com.logiclibrary.asset version=8.4.7
com.logiclibrary.command version=8.4.7
com.logiclibrary.common version=8.4.7
com.logiclibrary.company version=8.4.7
com.logiclibrary.setup version=8.4.7
com.logiclibrary.user version=8.4.7
com.logiclibrary.util version=8.4.7
org.jdom2 version=2.0.6
org.jdom2.input version=2.0.6
org.json version=[1.0.0, 20140107)

Exports

Required By