Saxon net.sf.saxon/9.2.0.6

Bundle-SymbolicName
net.sf.saxon
Bundle-Name
Saxon
Bundle-Version
9.2.0.6
Bundle-ClassPath
.
Bundle-ManifestVersion
2
Bundle-RequiredExecutionEnvironment
J2SE-1.5
Manifest-Version
1.0

Imports

Exports

javax.xml.xquery version=9.2.0.6
net.sf.saxon version=9.2.0.6
net.sf.saxon.charcode version=9.2.0.6
net.sf.saxon.codenorm version=9.2.0.6
net.sf.saxon.dom version=9.2.0.6
net.sf.saxon.event version=9.2.0.6
net.sf.saxon.evpull version=9.2.0.6
net.sf.saxon.expr version=9.2.0.6
net.sf.saxon.functions version=9.2.0.6
net.sf.saxon.instruct version=9.2.0.6
net.sf.saxon.java version=9.2.0.6
net.sf.saxon.number version=9.2.0.6
net.sf.saxon.om version=9.2.0.6
net.sf.saxon.pattern version=9.2.0.6
net.sf.saxon.pull version=9.2.0.6
net.sf.saxon.query version=9.2.0.6
net.sf.saxon.regex version=9.2.0.6
net.sf.saxon.s9api version=9.2.0.6
net.sf.saxon.sort version=9.2.0.6
net.sf.saxon.style version=9.2.0.6
net.sf.saxon.sxpath version=9.2.0.6
net.sf.saxon.tinytree version=9.2.0.6
net.sf.saxon.trace version=9.2.0.6
net.sf.saxon.trans version=9.2.0.6
net.sf.saxon.tree version=9.2.0.6
net.sf.saxon.type version=9.2.0.6
net.sf.saxon.value version=9.2.0.6
net.sf.saxon.xpath version=9.2.0.6
net.sf.saxon.xqj version=9.2.0.6