Package io.netty.util.concurrent

Imported By

io.netty.codec-http (4.1.22.Final) version=[4.1,5) resolution=optional
org.mongodb.driver-async (3.9.1) resolution=optional version=[4.1,5)
org.mongodb.driver-core (3.9.1) resolution=optional version=[4.1,5)
org.mongodb.mongo-java-driver (3.9.1) resolution=optional version=[4.1,5)

Exported By

io.netty.common (4.1.22.Final) uses=io.netty.util.internal version=4.1.22